CVE search results

1 – 7 of 7 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2017-2624
negligible
xorg-server-lts-quantal
Does not exist
Does not exist
CVE-2015-3418
medium
xorg-server-lts-quantal
Does not exist
CVE-2015-3164
medium
xorg-server-lts-quantal
Does not exist
Does not exist
CVE-2015-0255
medium
xorg-server-lts-quantal
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2013-1056
low
xorg-server-lts-quantal
Does not exist
CVE-2013-4396
medium
xorg-server-lts-quantal
CVE-2013-1940
medium
xorg-server-lts-quantal