CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2017-13721
low
xorg-hwe-16.04
Does not exist
Not vulnerable
CVE-2017-13723
medium
xorg-hwe-16.04
Does not exist
Not vulnerable
CVE-2017-10971
medium
xorg-hwe-16.04
Does not exist
Not vulnerable
CVE-2017-10972
medium
xorg-hwe-16.04
Does not exist
Not vulnerable