CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-27748
low
xdg-utils
Does not exist
Ignored
Ignored
Ignored
Ignored
Ignored
CVE-2017-18266
medium
xdg-utils
Does not exist
Released
Released
CVE-2015-1877
medium
xdg-utils
Does not exist
CVE-2014-9622
medium
xdg-utils
Does not exist
CVE-2009-0068
low
xdg-utils
CVE-2008-0386
low
xdg-utils