CVE search results

1 – 20 of 1025 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-30682
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-1820
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30661
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30666
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-1826
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-1817
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-1825
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30762
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30761
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30858
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30734
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30749
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30720
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30758
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30795
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30744
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30663
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30665
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30689
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30797
medium
webkitgtk
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page