CVE search results

1 – 20 of 126 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2020-26664
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-13428
medium
vlc
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-19721
low
vlc
Does not exist
Ignored
Needs triage
Not vulnerable
Ignored
Needs triage
CVE-2020-6079
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6077
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6078
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6071
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6080
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6072
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2020-6073
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2013-3564
medium
vlc
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-3565
medium
vlc
Does not exist
CVE-2014-9626
medium
vlc
Does not exist
Not vulnerable
CVE-2014-9629
medium
vlc
Does not exist
Not vulnerable
CVE-2014-9628
medium
vlc
Does not exist
Not vulnerable
CVE-2014-9630
medium
vlc
Does not exist
Not vulnerable
CVE-2014-9625
medium
vlc
Does not exist
CVE-2014-9627
medium
vlc
Does not exist
Not vulnerable
CVE-2019-15678
medium
vlc
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2019-18278
medium
vlc
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page