CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-28935
low
unbound
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-12663
low
unbound
Needed
Needed
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-12662
medium
unbound
Needed
Needed
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-18934
high
unbound
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16866
medium
unbound
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-15105
low
unbound
Released
Released
Released
CVE-2014-8602
medium
unbound
Released
Released
CVE-2012-1192
medium
unbound
Not vulnerable
CVE-2011-4869
medium
unbound
CVE-2011-4528
medium
unbound
CVE-2009-4008
medium
unbound
CVE-2011-1922
medium
unbound
CVE-2010-0969
medium
unbound
CVE-2009-3602
low
unbound