Your submission was sent successfully! Close

CVE search results

1 – 11 of 11 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2017-8761
low
swift
Does not exist
Needed
Needed
Needed
Needed
Needed
CVE-2016-0738
low
swift
Does not exist
Not vulnerable
CVE-2016-0737
medium
swift
Does not exist
Not vulnerable
CVE-2015-5223
medium
swift
Does not exist
Not vulnerable
CVE-2015-1856
medium
swift
Does not exist
CVE-2014-7960
low
swift
Does not exist
CVE-2014-3497
medium
swift
Does not exist
CVE-2014-0006
medium
swift
Does not exist
CVE-2013-4155
medium
swift
CVE-2013-2161
low
swift
CVE-2012-4406
low
swift