CVE search results

1 – 20 of 27 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2017-16890
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16868
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000176
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000182
negligible
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000185
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000186
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000187
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-1000174
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16796
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16797
medium
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16793
medium
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16794
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-16711
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11097
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11096
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11098
medium
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11099
medium
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11100
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-11101
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
CVE-2017-9927
low
swftools
Does not exist
Needed
Needed
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. Next page