CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-20201
low
spice-gtk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-14355
medium
spice-gtk
Does not exist
Ignored
Needed
Needed
Needed
CVE-2018-10893
medium
spice-gtk
Does not exist
Ignored
Needed
Needed
Needed
CVE-2018-10873
medium
spice-gtk
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
CVE-2017-12194
medium
spice-gtk
Does not exist
Not vulnerable
Needed
Not vulnerable
Not vulnerable
CVE-2016-3066
low
spice-gtk
Does not exist
Ignored
Needed
Needed
Needed
CVE-2013-4324
medium
spice-gtk
Does not exist
Not vulnerable
CVE-2012-4425
low
spice-gtk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable