Your submission was sent successfully! Close

CVE search results

1 – 20 of 40 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2017-2619
medium
samba4
Does not exist
Does not exist
CVE-2016-2125
medium
samba4
Does not exist
Does not exist
CVE-2016-2123
high
samba4
Does not exist
Does not exist
CVE-2016-2126
medium
samba4
Does not exist
Does not exist
CVE-2016-2119
medium
samba4
Does not exist
Does not exist
CVE-2016-2112
medium
samba4
Does not exist
Does not exist
CVE-2016-2111
medium
samba4
Does not exist
Does not exist
CVE-2016-2110
medium
samba4
Does not exist
Does not exist
CVE-2015-5370
medium
samba4
Does not exist
Does not exist
CVE-2016-2118
medium
samba4
Does not exist
Does not exist
CVE-2016-2115
medium
samba4
Does not exist
Does not exist
CVE-2016-2114
medium
samba4
Does not exist
Does not exist
CVE-2016-2113
medium
samba4
Does not exist
Does not exist
CVE-2016-0771
medium
samba4
Does not exist
Does not exist
CVE-2015-7560
medium
samba4
Does not exist
Does not exist
CVE-2015-5296
medium
samba4
Does not exist
Does not exist
CVE-2015-3223
medium
samba4
Does not exist
Does not exist
CVE-2015-5252
medium
samba4
Does not exist
Does not exist
CVE-2015-5299
medium
samba4
Does not exist
Does not exist
CVE-2015-5330
medium
samba4
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. Next page