CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2019-17546
medium
qtimageformats-opensource-src
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2016-9969
medium
qtimageformats-opensource-src
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2019-7663
medium
qtimageformats-opensource-src
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2018-19871
low
qtimageformats-opensource-src
Does not exist
Ignored
Needs triage
Needs triage
Needs triage