CVE search results

1 – 16 of 16 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-36978
medium
qpdf
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-18020
low
qpdf
Does not exist
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-9918
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-18185
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-18183
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-18184
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2015-9252
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-18186
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-12595
low
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-11624
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-11626
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-11627
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-11625
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-9208
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-9209
negligible
qpdf
Does not exist
Released
Not vulnerable
CVE-2017-9210
negligible
qpdf
Does not exist
Released
Not vulnerable