CVE search results

1 – 12 of 12 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2021-29921
medium
python3.8
Does not exist
Does not exist
Needed
Needed
Needed
Does not exist
CVE-2021-23336
low
python3.8
Does not exist
Does not exist
Needed
Needed
Needed
Does not exist
CVE-2021-3177
medium
python3.8
Does not exist
Does not exist
Released
Released
Released
Does not exist
CVE-2020-27619
low
python3.8
Does not exist
Does not exist
Released
Released
Released
Does not exist
CVE-2020-26116
medium
python3.8
Does not exist
Does not exist
Released
Not vulnerable
Not vulnerable
Does not exist
CVE-2019-20907
medium
python3.8
Does not exist
Does not exist
Released
Released
Not vulnerable
Does not exist
CVE-2020-14422
low
python3.8
Does not exist
Does not exist
Needs triage
Released
Released
Does not exist
CVE-2019-9674
low
python3.8
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Does not exist
CVE-2020-8492
low
python3.8
Does not exist
Does not exist
Released
Released
Released
Does not exist
CVE-2019-18348
medium
python3.8
Does not exist
Does not exist
Needed
Released
Released
Does not exist
CVE-2019-17514
negligible
python3.8
Does not exist
Does not exist
Released
Released
Ignored
Does not exist
CVE-2019-16935
low
python3.8
Does not exist
Does not exist
Needs triage
Not vulnerable
Not vulnerable
Does not exist