CVE search results

1 – 20 of 27 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-23336
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2021-3177
medium
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-27619
low
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-26116
medium
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-20907
medium
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-14422
low
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-9674
low
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2020-8492
low
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-18348
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2019-17514
low
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-16935
low
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-16056
medium
python3.7
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2018-20852
medium
python3.7
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2019-10160
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
CVE-2019-9948
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
CVE-2019-9947
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2019-9740
medium
python3.7
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2019-9636
medium
python3.7
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2019-5010
low
python3.7
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2018-20406
low
python3.7
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. Next page