CVE search results

1 – 3 of 3 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-27291
medium
pygments
Needed
Released
Released
Released
Released
Released
CVE-2021-20270
medium
pygments
Needs triage
Released
Released
Released
Released
Released
CVE-2015-8557
medium
pygments
Released
Released