CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-1115
low
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2018-1058
medium
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2018-1052
medium
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2018-1053
low
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2017-12172
negligible
postgresql-9.6
Does not exist
Does not exist
CVE-2017-15099
medium
postgresql-9.6
Does not exist
Does not exist
CVE-2017-15098
medium
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2017-7547
medium
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2017-7548
medium
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2017-7546
low
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2017-7485
low
postgresql-9.6
Does not exist
Does not exist
CVE-2017-7486
low
postgresql-9.6
Does not exist
Does not exist
CVE-2017-7484
low
postgresql-9.6
Does not exist
Does not exist
Does not exist