CVE search results

1 – 20 of 32 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-10128
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
CVE-2019-10127
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
CVE-2021-3393
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-25695
medium
postgresql-9.5
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-25694
medium
postgresql-9.5
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-25696
medium
postgresql-9.5
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-14350
medium
postgresql-9.5
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-14349
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2020-1720
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2019-10208
medium
postgresql-9.5
Does not exist
Released
Does not exist
Does not exist
CVE-2019-10130
medium
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2019-10129
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
CVE-2019-9193
medium
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
CVE-2018-10925
medium
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2018-10915
medium
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2018-1058
medium
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2018-1053
low
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2017-12172
negligible
postgresql-9.5
Does not exist
Not vulnerable
Does not exist
CVE-2017-15098
medium
postgresql-9.5
Does not exist
Released
Does not exist
CVE-2017-15099
medium
postgresql-9.5
Does not exist
Released
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. Next page