CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2015-5297
medium
pixman
Released
Not vulnerable
Not vulnerable
CVE-2014-9766
medium
pixman
Released
Not vulnerable
CVE-2013-6425
medium
pixman
Not vulnerable
CVE-2013-1591
low
pixman
Not vulnerable
Not vulnerable