Your submission was sent successfully! Close

CVE search results

1 – 20 of 250 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-21252
medium
phpmyadmin
Needed
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-22278
medium
phpmyadmin
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-26934
medium
phpmyadmin
Needs triage
Ignored
Released
Needed
Not vulnerable
Not vulnerable
CVE-2020-26935
medium
phpmyadmin
Not vulnerable
Not vulnerable
Released
Needed
Not vulnerable
Not vulnerable
CVE-2020-11441
medium
phpmyadmin
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-10802
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-10803
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-10804
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-5504
medium
phpmyadmin
Not vulnerable
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-19617
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-18622
medium
phpmyadmin
Not vulnerable
Not vulnerable
Not vulnerable
Released
CVE-2019-12922
medium
phpmyadmin
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-12616
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-11768
medium
phpmyadmin
Not vulnerable
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-6798
medium
phpmyadmin
Not vulnerable
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-6799
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-19970
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-19969
medium
phpmyadmin
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-19968
medium
phpmyadmin
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-12581
medium
phpmyadmin
Not vulnerable
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page