CVE search results

1 – 20 of 78 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2008-7068
low
php4
CVE-2009-2687
medium
php4
CVE-2008-5814
low
php4
CVE-2008-5557
medium
php4
CVE-2008-5624
medium
php4
CVE-2008-3660
medium
php4
CVE-2008-3658
low
php4
CVE-2008-3659
medium
php4
CVE-2008-2829
medium
php4
CVE-2007-4850
negligible
php4
CVE-2008-0145
unknown
php4
CVE-2007-3998
medium
php4
CVE-2007-4657
medium
php4
CVE-2007-3806
medium
php4
CVE-2007-3799
low
php4
CVE-2007-3378
unknown
php4
CVE-2006-7205
unknown
php4
CVE-2006-7204
unknown
php4
CVE-2007-1884
unknown
php4
CVE-2007-1883
unknown
php4
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page