CVE search results

1 – 7 of 7 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-32610
medium
php-pear
Does not exist
Released
Released
Released
Released
CVE-2020-36193
medium
php-pear
Does not exist
Released
Released
Released
CVE-2020-28948
medium
php-pear
Does not exist
Released
Released
Released
Released
CVE-2020-28949
medium
php-pear
Does not exist
Released
Released
Released
Released
CVE-2018-1000888
medium
php-pear
Does not exist
Released
Released
CVE-2017-5630
negligible
php-pear
Does not exist
Deferred
Deferred
Deferred
Deferred
CVE-2014-5459
negligible
php-pear
Does not exist
Needed
Needed
Needed
Needed