CVE search results

1 result

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-11037
medium
php-imagick
Not vulnerable
Needed
Released
Needed
Needed