CVE search results

1 – 20 of 53 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2020-14155
negligible
pcre3
Needed
Needed
Needed
Needed
Not vulnerable
CVE-2019-20838
low
pcre3
Needed
Needed
Needed
Needed
Needed
CVE-2017-16231
negligible
pcre3
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-13846
medium
pcre3
Not vulnerable
Not vulnerable
CVE-2017-11164
negligible
pcre3
Needed
Needed
Needed
Needed
Needed
CVE-2017-7246
negligible
pcre3
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7245
negligible
pcre3
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7244
low
pcre3
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7186
low
pcre3
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-6004
low
pcre3
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-3217
medium
pcre3
Not vulnerable
CVE-2014-9769
medium
pcre3
Not vulnerable
Not vulnerable
CVE-2016-3191
medium
pcre3
Released
Not vulnerable
Not vulnerable
CVE-2016-1283
medium
pcre3
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8384
low
pcre3
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8381
low
pcre3
Not vulnerable
Not vulnerable
CVE-2015-8387
low
pcre3
Released
Not vulnerable
CVE-2015-8380
low
pcre3
Released
Not vulnerable
CVE-2015-8382
low
pcre3
Released
Not vulnerable
CVE-2015-8385
low
pcre3
Released
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page