CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2017-16938
low
optipng
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-1000229
medium
optipng
Does not exist
Released
CVE-2016-2191
medium
optipng
Does not exist
CVE-2016-3981
medium
optipng
Does not exist
CVE-2016-3982
medium
optipng
Does not exist
CVE-2015-7801
low
optipng
Does not exist
CVE-2015-7802
negligible
optipng
Does not exist
CVE-2012-4432
medium
optipng
CVE-2009-0749
low
optipng
CVE-2008-5101
medium
optipng