CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-41617
low
openssh-ssh1
Does not exist
Does not exist
Needed
Needed
Needed
CVE-2016-20012
negligible
openssh-ssh1
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-14145
low
openssh-ssh1
Does not exist
Does not exist
Needed
Needed
Needed
CVE-2019-6109
medium
openssh-ssh1
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2019-6111
low
openssh-ssh1
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2018-20685
medium
openssh-ssh1
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage