CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2020-2754
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2755
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2756
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2757
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2767
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2773
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2778
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2781
low
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2800
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2803
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2805
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2816
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released
CVE-2020-2830
medium
openjdk-14
Does not exist
Does not exist
Does not exist
Released