CVE search results

1 – 20 of 35 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-20296
low
openexr
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3479
medium
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2021-3478
medium
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2021-3477
low
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2021-3476
medium
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2021-3475
medium
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2021-3474
medium
openexr
Does not exist
Released
Released
Released
Released
Needed
CVE-2020-16588
medium
openexr
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-16589
medium
openexr
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-16587
medium
openexr
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-15305
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-15306
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-15304
medium
openexr
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-11761
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11758
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11759
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11760
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11762
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11763
medium
openexr
Does not exist
Released
Released
Released
Released
CVE-2020-11764
medium
openexr
Does not exist
Released
Released
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. Next page