CVE search results

1 – 19 of 19 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2016-7382
high
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2016-7389
high
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0311
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0310
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0309
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0317
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0321
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2017-0318
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2016-8826
low
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2016-2558
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2016-2556
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2016-2557
medium
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2015-7869
medium
nvidia-graphics-drivers-updates
Does not exist
CVE-2015-5950
medium
nvidia-graphics-drivers-updates
Does not exist
CVE-2013-5987
low
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2013-5986
low
nvidia-graphics-drivers-updates
Does not exist
Does not exist
CVE-2013-0131
medium
nvidia-graphics-drivers-updates
CVE-2012-4225
high
nvidia-graphics-drivers-updates
CVE-2012-0946
medium
nvidia-graphics-drivers-updates