CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-1095
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-1093
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-1094
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-1077
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Released
Released
Released
CVE-2021-1076
high
nvidia-graphics-drivers-450
Does not exist
Does not exist
Released
Released
Released
CVE-2021-1052
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Released
Released
CVE-2021-1056
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Released
Released
CVE-2021-1053
medium
nvidia-graphics-drivers-450
Does not exist
Does not exist
Released
Released