Your submission was sent successfully! Close

CVE search results

1 – 20 of 68 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-44534
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-44532
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-44533
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-44531
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-4044
medium
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-22959
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-22960
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-22930
low
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3711
high
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-3712
medium
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-22940
low
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-22931
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-22939
low
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3450
high
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-3449
high
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-22883
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-22884
medium
nodejs
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-23839
low
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-23840
low
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-23841
medium
nodejs
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page