CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-29495
medium
nim
Does not exist
Ignored
Needed
Needed
Not vulnerable
CVE-2021-21372
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-21373
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-21374
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-15690
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-15692
medium
nim
Does not exist
Ignored
Needed
Needed
Released
CVE-2020-15693
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Released
CVE-2020-15694
medium
nim
Does not exist
Ignored
Needs triage
Needs triage
Released