CVE search results

1 – 20 of 22 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2015-8751
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2017-2580
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2017-2579
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2017-2587
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2017-2586
low
netpbm-free
Does not exist
Not vulnerable
CVE-2017-2581
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2018-8975
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2017-5849
medium
netpbm-free
Does not exist
Not vulnerable
CVE-2014-8157
medium
netpbm-free
Does not exist
CVE-2014-8158
medium
netpbm-free
Does not exist
CVE-2014-8138
medium
netpbm-free
Does not exist
CVE-2014-8137
low
netpbm-free
Does not exist
CVE-2011-4517
medium
netpbm-free
CVE-2011-4516
medium
netpbm-free
CVE-2009-4274
low
netpbm-free
CVE-2008-4799
low
netpbm-free
CVE-2008-0554
medium
netpbm-free
CVE-2006-3145
unknown
netpbm-free
CVE-2005-3632
unknown
netpbm-free
CVE-2005-3662
unknown
netpbm-free
  1. Previous page
  2. 1
  3. 2
  4. Next page