CVE search results

1 – 11 of 11 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-13302
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13305
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13304
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13303
low
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13300
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13301
low
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-7751
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2015-1206
medium
mythtv
Does not exist
Not vulnerable
Not vulnerable
CVE-2012-6617
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2012-6616
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2012-6615
medium
mythtv
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage