Your submission was sent successfully! Close

CVE search results

1 – 20 of 30 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2012-5383
medium
mysql
CVE-2012-0540
low
mysql
CVE-2012-1734
low
mysql
CVE-2012-0117
low
mysql
CVE-2012-0491
low
mysql
CVE-2012-0486
low
mysql
CVE-2012-0487
low
mysql
CVE-2012-0494
low
mysql
CVE-2012-0495
low
mysql
CVE-2012-0496
low
mysql
CVE-2012-0493
low
mysql
CVE-2012-0488
low
mysql
CVE-2012-0489
low
mysql
CVE-2012-0484
low
mysql
CVE-2011-2262
medium
mysql
CVE-2012-0490
low
mysql
CVE-2012-0492
low
mysql
CVE-2012-0485
low
mysql
CVE-2012-0075
low
mysql
CVE-2012-0087
low
mysql
  1. Previous page
  2. 1
  3. 2
  4. Next page