Your submission was sent successfully! Close

CVE search results

1 – 20 of 31 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-32055
low
mutt
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3181
medium
mutt
Does not exist
Released
Released
Released
CVE-2020-28896
medium
mutt
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-14954
medium
mutt
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-14154
low
mutt
Does not exist
Released
Released
Released
CVE-2020-14093
medium
mutt
Does not exist
Released
Released
Released
CVE-2005-2351
negligible
mutt
CVE-2018-14359
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14355
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14356
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14357
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14358
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14362
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14349
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14350
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14351
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14352
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14353
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2018-14354
medium
mutt
Does not exist
Released
Released
Released
Released
Released
CVE-2014-9116
medium
mutt
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. Next page