CVE search results

1 – 20 of 35 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-23979
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23978
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23977
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23976
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23975
low
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23968
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23974
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23973
low
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23972
low
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23971
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23970
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23969
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23960
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23953
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23954
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23955
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23956
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23958
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23961
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
CVE-2021-23962
medium
mozjs78
Does not exist
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. Next page