CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2017-1000211
medium
lynx
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9179
low
lynx
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-5821
medium
lynx
CVE-2006-7234
low
lynx
CVE-2008-4690
low
lynx
CVE-2005-2929
unknown
lynx
CVE-2005-3120
unknown
lynx
CVE-2004-1617
unknown
lynx