CVE search results

1 – 20 of 1724 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-20194
medium
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2021-20226
medium
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2020-35499
medium
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2021-3411
medium
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2020-24503
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2020-12362
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2020-24502
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2020-12364
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2020-24504
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2020-12363
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2021-26932
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2021-26931
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2021-26934
low
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2021-26930
medium
linux-raspi2
Does not exist
Needs triage
Needs triage
Ignored
Does not exist
Does not exist
CVE-2021-20239
medium
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2021-26708
high
linux-raspi2
Does not exist
Not vulnerable
Not vulnerable
Ignored
Does not exist
Does not exist
CVE-2021-3348
medium
linux-raspi2
Does not exist
Needed
Needed
Ignored
Does not exist
Does not exist
CVE-2021-3347
medium
linux-raspi2
Does not exist
Needed
Needed
Ignored
Does not exist
Does not exist
CVE-2020-35513
low
linux-raspi2
Does not exist
Not vulnerable
Released
Ignored
Does not exist
Does not exist
CVE-2021-3178
negligible
linux-raspi2
Does not exist
Needed
Needed
Ignored
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page