CVE search results

1 – 20 of 243 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2011-0699
medium
linux-lts-backport-oneiric
CVE-2010-2243
low
linux-lts-backport-oneiric
CVE-2013-2058
medium
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-2017
medium
linux-lts-backport-oneiric
CVE-2013-3302
medium
linux-lts-backport-oneiric
CVE-2013-2015
medium
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-1928
low
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-3301
medium
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-1959
high
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-1979
high
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-1956
medium
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-1957
high
linux-lts-backport-oneiric
CVE-2013-1958
medium
linux-lts-backport-oneiric
CVE-2013-3236
low
linux-lts-backport-oneiric
CVE-2013-3237
low
linux-lts-backport-oneiric
CVE-2013-3227
low
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-3224
low
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-3228
low
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-3222
low
linux-lts-backport-oneiric
Does not exist
Does not exist
CVE-2013-3225
low
linux-lts-backport-oneiric
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page