CVE search results

1 – 11 of 11 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2020-12364
medium
linux-firmware
Needs triage
Needs triage
Needed
Needed
Not vulnerable
CVE-2020-12363
medium
linux-firmware
Needs triage
Needs triage
Needed
Needed
Not vulnerable
CVE-2020-12313
medium
linux-firmware
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-12319
medium
linux-firmware
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-12317
medium
linux-firmware
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2019-0154
medium
linux-firmware
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-9836
low
linux-firmware
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-5383
medium
linux-firmware
Ignored
Released
Released
Not vulnerable
CVE-2017-5729
medium
linux-firmware
Released
Released
Released
Released
CVE-2017-13080
high
linux-firmware
Released
Released
Released
Released
Released
CVE-2017-13081
high
linux-firmware
Released
Released
Released
Released
Released