CVE search results

1 result

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2013-2099
low
linkchecker
Does not exist
Not vulnerable
Not vulnerable
Does not exist
Not vulnerable