CVE search results

1 – 20 of 95 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-9926
medium
libxml2
Deferred
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-27920
medium
libxml2
Deferred
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-24977
low
libxml2
Needed
Needed
Needed
Needed
Needed
Not vulnerable
CVE-2020-7595
low
libxml2
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-20388
low
libxml2
Needed
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-19956
low
libxml2
Released
Released
Released
Released
Released
CVE-2016-9596
low
libxml2
Not vulnerable
Not vulnerable
CVE-2016-9598
low
libxml2
Not vulnerable
Not vulnerable
CVE-2018-14567
medium
libxml2
Released
Released
Released
CVE-2016-9597
medium
libxml2
Not vulnerable
Not vulnerable
CVE-2018-14404
medium
libxml2
Released
Released
Released
CVE-2017-18258
low
libxml2
Released
Released
Released
CVE-2018-9251
medium
libxml2
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5130
negligible
libxml2
Ignored
Ignored
Released
CVE-2017-15412
medium
libxml2
Released
Released
Released
CVE-2017-16931
medium
libxml2
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-16932
low
libxml2
Released
Released
Released
CVE-2017-7010
medium
libxml2
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7013
medium
libxml2
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7375
medium
libxml2
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page