Your submission was sent successfully! Close

CVE search results

1 – 20 of 31 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3246
medium
libsndfile
Released
Released
Released
Released
Released
Released
CVE-2019-3832
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2018-19758
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2018-19662
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2018-19661
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2018-19432
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2018-13419
negligible
libsndfile
Ignored
Ignored
Ignored
CVE-2018-13139
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2017-16942
negligible
libsndfile
Released
Released
Not vulnerable
Not vulnerable
CVE-2017-14245
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2017-14246
low
libsndfile
Released
Released
Released
Not vulnerable
CVE-2017-14634
negligible
libsndfile
Released
Released
Released
Not vulnerable
CVE-2017-12562
low
libsndfile
Released
Released
Not vulnerable
Not vulnerable
CVE-2017-6892
low
libsndfile
Released
Released
Not vulnerable
Not vulnerable
CVE-2017-8361
low
libsndfile
Released
Released
CVE-2017-8363
low
libsndfile
Released
Released
CVE-2017-8365
low
libsndfile
Released
Released
CVE-2017-8362
low
libsndfile
Released
Released
CVE-2017-7742
low
libsndfile
Released
Released
CVE-2017-7741
medium
libsndfile
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. Next page