CVE search results

1 – 20 of 27 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-19668
unknown
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-11721
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-20205
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20140
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20094
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20056
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20024
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20023
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-20022
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19778
low
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19777
low
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19638
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19635
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19636
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-19637
medium
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-11024
low
libsixel
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2019-3574
low
libsixel
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-3573
low
libsixel
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-19761
medium
libsixel
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-19757
medium
libsixel
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page