CVE search results

1 – 20 of 63 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-12802
low
libreoffice
Does not exist
Needed
Needed
Needed
Pending
CVE-2020-12803
low
libreoffice
Does not exist
Needed
Needed
Needed
Pending
CVE-2020-12801
low
libreoffice
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2012-5639
low
libreoffice
Does not exist
CVE-2011-2177
medium
libreoffice
CVE-2019-9853
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9855
medium
libreoffice
Does not exist
Not vulnerable
Not vulnerable
CVE-2019-9854
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9850
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9851
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9852
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9848
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9849
medium
libreoffice
Does not exist
Released
Released
CVE-2019-9847
low
libreoffice
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-16858
medium
libreoffice
Does not exist
Released
Not vulnerable
CVE-2018-11790
medium
libreoffice
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10583
low
libreoffice
Does not exist
Released
Not vulnerable
CVE-2018-10120
low
libreoffice
Does not exist
Released
Not vulnerable
CVE-2018-10119
low
libreoffice
Does not exist
Released
Not vulnerable
CVE-2018-6871
high
libreoffice
Does not exist
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page