CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2009-5074
medium
libmojolicious-perl
CVE-2010-4802
medium
libmojolicious-perl
CVE-2010-4803
medium
libmojolicious-perl
CVE-2011-1841
medium
libmojolicious-perl
CVE-2011-1589
medium
libmojolicious-perl