CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2016-4574
medium
libksba
Does not exist
Released
CVE-2016-4579
medium
libksba
Does not exist
Released
CVE-2016-4354
medium
libksba
Does not exist
Not vulnerable
CVE-2016-4356
medium
libksba
Does not exist
Not vulnerable
CVE-2016-4355
medium
libksba
Does not exist
Not vulnerable
CVE-2016-4353
medium
libksba
Does not exist
Not vulnerable
CVE-2014-9087
medium
libksba
Does not exist
CVE-2006-5111
unknown
libksba