CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2018-11727
low
libfsntfs
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11728
low
libfsntfs
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11729
low
libfsntfs
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11730
low
libfsntfs
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11731
low
libfsntfs
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable