CVE search results

1 – 3 of 3 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2010-2761
medium
libcgi-simple-perl
Not vulnerable
CVE-2010-4410
medium
libcgi-simple-perl
Not vulnerable
CVE-2010-4411
medium
libcgi-simple-perl
Not vulnerable