CVE search results

1 – 20 of 118 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2012-5359
medium
libav-extra
CVE-2012-5360
medium
libav-extra
CVE-2013-0870
medium
libav-extra
Not vulnerable
CVE-2012-5361
medium
libav-extra
CVE-2013-4358
medium
libav-extra
Ignored
CVE-2013-0850
medium
libav-extra
Not vulnerable
CVE-2013-0847
medium
libav-extra
Ignored
CVE-2013-0851
medium
libav-extra
Not vulnerable
CVE-2013-0856
medium
libav-extra
Not vulnerable
CVE-2013-0857
medium
libav-extra
Not vulnerable
CVE-2013-0845
medium
libav-extra
Not vulnerable
CVE-2013-0846
medium
libav-extra
Ignored
CVE-2013-0848
medium
libav-extra
Not vulnerable
CVE-2013-0849
medium
libav-extra
Ignored
CVE-2013-0844
medium
libav-extra
Not vulnerable
CVE-2013-0852
medium
libav-extra
Not vulnerable
CVE-2013-0854
medium
libav-extra
Not vulnerable
CVE-2013-0853
medium
libav-extra
Not vulnerable
CVE-2013-0855
medium
libav-extra
Not vulnerable
CVE-2013-0858
medium
libav-extra
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page